cancelar
Mostrar resultados para 
Pesquisar em vez de 
Queria dizer: 
Comunicados
Bem-vindo à Comunidade de Suporte da Cisco, gostaríamos de ter seus comentários.
New Member

Problemas com vpn no RV042 em LoadBalance Firmware Version: 1.3.13.02-tm.

Ola Galera, estou com um problema meio critico, possuo dois links ligados no RV042, e anteriormente funcionava perfeitamente porem meu antigo equipamento deu pau e coloquei outro backup que tinha, importei as configurações da mesma maneira que no antigo, porem o problema ocorre da seguinte maneira 

Wan 1 Embratel 10 MBPS (Fechado com VPNS)
Wan 2 Smart 15 MBPS (Navegação)

Quando estou com smart Link Backup fechado na wan1 todas minhas aplicaçoes com protocolos RDP e telnet nas filiais funcionam normalmente

Porem quando coloco load Balance, essas aplicaçoes nao conseguem conectar. 
o mais espetacular de tudo é que Ping me responde desses servidores. 

Tentei verificar rotas. porem meu RV042 esta configurado como gateway e nao como router. 


PODEM ME AJUDAR PELO AMOR DE DEUS 

Pois estou trabalhando somente com um link, pois fora isso ninguém mais consegue trabalhar quando esta em load.

O FW do meu RV Firmware Version: 1.3.13.02-tm.

1 RESPOSTA
New Member

Rafael, Na opção System

Rafael,

 

Na opção System Management > Interface Setting Table > WAN1 > Protocol Binding Table

Nesta opção, você consegue direcionar o tráfego. Coloca Protocolo utilizado, o IP dos servidores Source IP e no Destination 0.0.0.0 e a interface por onde vai chegar ou enviar a requisição. 

 

Por favor, poderia nos dar um feedback

66
Apresentações
0
Útil
1
Respostas
CriarFaça o para criar o conteúdo