cancelar
Mostrar resultados para 
Pesquisar em vez de 
Queria dizer: 
Comunicados
Bem-vindo à Comunidade de Suporte da Cisco, gostaríamos de ter seus comentários.
New Member

Vpn gateway to gateway RV320 X RV042

Boa tarde ! Temos o seguinte cenario: Na matriz tem um rv042, e na filial existe outro rv042 , fazendo vpn gateway to gateway, acontece que o rv042 da matriz esta dando muita falha trava, que somente desligando da tomada para poder acessar o setup dele,  e o tunel cai varias vezes ao dia , o tecnico da cisco fez algumas configuraçoes no equipamento mas o problema continua, entao ele pediu para mandar o Rv042 da matriz para a garantia para fazer a troca do equipamento, como eu nao posso parar a empresa para mandar o equipamento para reparo, eu comprei um RV320 para substituir o Rv042 da matriz...

O Problema:

Comprei o RV320 e o tecnico da cisco configurou o equipamento para fazer vpn com o RV042 da filial, ele faz a vpn, mas nao estava pingando no servidor da matriz e vice versa, o tecnico atualizou o firmware do Rv320, para a ultima versao, mas ainda nao estava fazendo ping na matriz, e nem da matriz na filial , de repente começou a dar ping normalmente , consegui acessar as maquinas da filial, e as maquinas da filial conseguiam acessar o servidor na matriz, as maquinas da filial trabalharam por 2 horas sem dar problemas, voltando a dar o mesmo problema , as maquinas da filial pararam de acessar o servidor , e as maquinas da matriz deixaram de acessar a as maquinas da filial, ficou com essse problema por 1 hora e depois voltou a funcionar , mas parou 10 minutos depois.

Como a filial nao pode ficar parada eu retirei o RV320 e coloquei de volta o RV042, ja com ele a nao da esse tipo de problema ...   

Alguem saberia me dizer o que pode esta faltando na configuraçao do Rv320, que esta causando esse problema, de ele nao pingar no pcs da filial e vice versa?

Lembrando que a nas duas pontas existe link dedicado da oi ...

 

245
Apresentações
0
Kudo
0
Respostas