cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 

Configuraciones de DMVPN, Fase 1 y 2: Webcast con Gustavo Salazar

En este documento podrán encontrar los archivos de configuración que el experto Gustavo Salazar presentó en la Demo en vivo del Webcast:

"DMVPN Fase1 y 2 en IPv4: Fundamentos y Configuración básica enfocado al CCIE"

que tuvo lugar el martes 13 de Diciembre del 2016 a las 10am CDT. 

Alternativamente pueden ver como aplicó la configuración en la grabación de la sesión: https://supportforums.cisco.com/es/video/13184106

         

Ejemplo de la configuración: 

P#show runn
Building configuration...

Current configuration : 1966 bytes
!
version 15.4
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname P
!
boot-start-marker
boot-end-marker
!
aqm-register-fnf
!
!
no aaa new-model
mmi polling-interval 60
no mmi auto-configure
no mmi pvc
mmi snmp-timeout 180
no ip icmp rate-limit unreachable
!
!
!
!
!
!


!
!
!
!
no ip domain lookup
ip cef
no ipv6 cef
!
multilink bundle-name authenticated
mpls label range 100 199
!
!
!
!
!
!
!
!
!
redundancy
!
!
ip tcp synwait-time 5
!
!
!
!
!
!
!
!
!
!
!
!
!
interface Ethernet0/0
ip address 10.20.1.1 255.255.255.252
!
interface Ethernet0/1
ip address 10.20.2.1 255.255.255.252
!
interface Ethernet0/2
ip address 10.20.3.1 255.255.255.252
!
interface Ethernet0/3
no ip address
shutdown
!
interface Ethernet1/0
no ip address
shutdown
!
interface Ethernet1/1
no ip address
shutdown
!
interface Ethernet1/2
no ip address
shutdown
!
interface Ethernet1/3
no ip address
shutdown
!
interface Serial2/0
no ip address
shutdown
serial restart-delay 0
!
interface Serial2/1
no ip address
shutdown
serial restart-delay 0
!
interface Serial2/2
no ip address
shutdown
serial restart-delay 0
!
interface Serial2/3
no ip address
shutdown
serial restart-delay 0
!
interface Serial3/0
no ip address
shutdown
serial restart-delay 0
!
interface Serial3/1
no ip address
shutdown
serial restart-delay 0
!
interface Serial3/2
no ip address
shutdown
serial restart-delay 0
!
interface Serial3/3
no ip address
shutdown
serial restart-delay 0
!
router ospf 1
mpls ldp autoconfig
network 10.20.1.0 0.0.0.3 area 0
network 10.20.2.0 0.0.0.3 area 0
network 10.20.3.0 0.0.0.3 area 0
!
ip forward-protocol nd
!
!
no ip http server
no ip http secure-server
!
!
!
!
control-plane
!
!
!
!
!
!
!
!
line con 0
exec-timeout 0 0
privilege level 15
logging synchronous
line aux 0
exec-timeout 0 0
privilege level 15
logging synchronous
line vty 0 4
login
transport input none
!
!
end

P#

913
Visitas
5
ÚTIL
0
Comentarios