cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Avisos
¡Bienvenido a la nueva Comunidad de Soporte de Cisco! Nos encantaría conocer su opinión
New Member

ayuda con vlan layer 3 (capa3) sin haceso a internet

buenas

tengo  problemas para darle haceso a internet a unas vlan, tengo un switch sg  300 layer 3 (capa3) esta es la configuracion que estoy haciendo

Switch#configure terminalEnter configuration commands, one per line.  End with CNTL/Z.
Switch(config)#interface Vlan 20
Switch(config-if)#ip address 192.168.20.1 255.255.255.0
Switch(config-if)#no shutdown

Switch#configure terminal
Enter configuration commands, one per line.  End with CNTL/Z. Switch(config)#interface Vlan 10
Switch(config-if)#ip address 192.168.10.1 255.255.255.0
Switch(config-if)#no shutdown

configure la interface 1 para que tuviera haceso al router

Switch(config)#interface GigabitEthernet 1
Switch(config-if)#no switchport access vlan
Switch(config-if)#ip address 192.168.80.100 255.255.255.0 <- ip que da el router Switch(config-if)#no shutdown

Switch(config)#ip route 0.0.0.0 0.0.0.0 192.168.80.1 <- ip del router
como le pongo internet a las vlan 


les agradesco la ayudaa
1 RESPUESTA

ayuda con vlan layer 3 (capa3) sin haceso a internet

Buenas Nefer,

Ya te respondi en el otro post, Xfavor marca este como resuelto para evitar duplicados.

For more information about Core and Security Networking follow my website at http://laguiadelnetworking.com

Any question contact me at jcarvaja@laguiadelnetworking.com

Cheers,

Julio Carvajal Segura

Julio Carvajal
Senior Network Security and Core Specialist
CCIE #42930, 2xCCNP, JNCIP-SEC
172
Visitas
5
ÚTIL
1
Respuestas
CrearPor favor para crear contenido