cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Avisos
¡Bienvenido a la nueva Comunidad de Soporte de Cisco! Nos encantaría conocer su opinión
New Member

ayuda router Cisco 887VA y adsl

Hola antes que nada un saludo a tod@s...

Soy nuevo en el foro y tengo un problema en la empresa en donde laboro espero y me puedan ayudar, resulta que compre un router cisco 887 VA el cual tiene integrado el puerto ADLS el cual después de batallar casi una semana logre activar y que se conectara a Internet (o al menos que me diera una ip mi ISP), bueno ahorita ya me merca con conexión a internet mis equipos PERO pasa algo extraño por ejemplo tengo como pagina inicial google y la abre sin problemas y realizo una búsqueda por ejemplo "redes" y me arrojo resultados normales, wikipedia, mercadolibre, la pagina de cisco etc etc, pero el problema esta al querer entrar por ejemplo a la pagina de cisco pues se queda pensando  y ya no muestra nada como si no tuviera Internet, PERO SI TENGO! porque si abro otra pestaña de mi navegador abre google sin problemas busco "autos" y me arrojo de nuevo varios resultados, pero al querer por ejemplo abrir el resultado que me mostró de mercadolibre de nuevo hace lo mismo y se queda pensando y al final no me muestra nada, pensé que era por los dns pero ya probé los de google y los de OPENDNS los puse tanto el el router como en los qeuipos y no se conecta, alguien sabe cual es mi falla? al final google me muestra el error de " ERR_TIMED_OUT" y en las ventana de conexiones me sale con la leyenda de "red no identificada" tendrán algún tip de a que se deba este error? les anexo la configuración que le puse a mi router, y mi ISP es TELMEX:

enable
#confire terminal
(config)#int vlan 1
(config-if)#ip address 192.168.123.1 255.255.255
(config-if)#no shutdown
#exit
#int atm 0
(config-if)#pvc 8/81
(config-if-atm-vc)#pppoe-client dial-pool-number 1
(config-if-atm-vc)#exit
(config-if)#no shutdown
(config-if)#exit
(config)#int dialer 1
(config-if)#ip address negotiated
(config-if)#ip mtu 1492
(config-if)#encapsulation ppp
(config-if)#dialer pool 1
(config-if)#ppp pap sent-username usuariotelmex password passtelemx
(config-if)#exit
(config)#ip route 0.0.0.0 0.0.0.0 dialer 1
(config-if)#exit
#sh ip int br
(config)#access-list 1 permit any
(config)#ip nat inside source list 1 interface dialer 1 overload
(config)#int valn 1
(config-if)#ip nat inside
(config-if)#exit
(config)#int dialer 1
(config-if)#ip nat outside
(config-if)#Z
#confire terminal
(config)#no ip route 0.0.0.0 0.0.0.0 dialer 1
(config-if)#int dialer 1
(config-if)#ppp ipcp route default
(config-if)#Z
#configure terminal
(config)#int dialer1
(config-if)#shutdown
(config-if)#no shutdown
(config-if)#Z

#configure terminal
(config)#ip dns server
(config)#exit
#configure terminal
(config)#int dialer 1
(config-if)#ppp ipcp dns request accept
(config-if)#shuntdown
(config-if)#no shutdown

 

espero y alguien me pueda ayudar, muchas gracias. 

65
Visitas
0
ÚTIL
0
Respuestas