Avisos
¡Bienvenido a la nueva Comunidad de Soporte de Cisco! Nos encantaría conocer su opinión
New Member

Configurar Balanceo en 892FSP-K9 con Cisco Configuration Professional 2.8

Necesito configurar performance routing en varios 892FSP-K9 , al utilizar Cisco Configuration Professional da error, no admite algunos comandos.

ha dejado de ser compatible CCP 2.8 para este equipo?

Existe alternativa?

 

actualmente los equipos tienen ios 15.4 (3)M

  • Routing & Switching
Etiquetas (1)
2 RESPUESTAS
New Member

Hola,Aunque no se la

Hola,

Aunque no se la respuesta exacta a su pregunta, creo que tiene razon y quizas es un problema de compatibilidad. Cuales comandos no admite? Hay veces que la version del browser influye y hasta prodria ser la version del router IOS (Cisco IOS release) que está usando.

Encontre un documento para la configuracion de CCP Express 2.8 en el cual habla de los browsers y del IOS release que se necesitan....

Cisco CP Express necesita Cisco IOS release 15.2.4M2 in M trains o 15.3.1T en T trains o mas avanzados para todos los SKUs.

Los browsers que soporta son:

Mozilla Firefox 10, or later

Google Chrome 17, or later

Internet Explorer 10 only

 

Tambien dice algo sobre un problema que tiene pero no se si le afecta debido a que no se cual(es) es(son) los comandos con los cuales esta teniendo dificultades. Esta no es mi area pero podria intentar buscarlos si me dice.

El documento del cual hablé esta en el siguiente enlace:

http://www.cisco.com/c/en/us/td/docs/net_mgmt/cisco_configuration_professional_express/v2_8/guides/userguide/ccp_express_EndUser_Guide.html#wp320895

Espero que esto le ayude aunque sea un poquito.

 

New Member

 Gracias shsantan.Estos

 

Gracias shsantan.

Estos equipos llevan IOS 15.4.3(M2) y el comando que no admite es en la configuración del (PfR)

"set resolve range" ( range fué eliminado con CSCtr33991, que realmente no sé lo que es).

además hay otros comandos elminados.

http://www.cisco.com/c/en/us/td/docs/ios-xml/ios/pfr/command/pfr-cr-book/pfr-s1.html#wp2279930178

 

Mirando la lista de compatibilidad de la versión 2.8. el modelo C892FSP-K9 no aparece.

http://www.cisco.com/c/en/us/td/docs/net_mgmt/cisco_configuration_professional/v2_8/rlsnts/ccp_v28_rel_notes.html

 

Si aparece compatible en la versión 3.0 de la herramienta, pero sólo han sacado la versión express.

http://www.cisco.com/c/en/us/td/docs/net_mgmt/cisco_configuration_professional_express/v3_0/rlsnts/ccp_express_rel_notes.html#pgfId-313930

 

Supongo que sacarán la versión 3.0 para instalar en PC , Lo que haría falta saber es cuando.

 

127
Visitas
0
ÚTIL
2
Respuestas
No se pudo mostrar este complemento.