cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Avisos
¡Bienvenido a la nueva Comunidad de Soporte de Cisco! Nos encantaría conocer su opinión
New Member

Error al iniciar router cisco 1841

Estimados amigos:

Tengo un problema al querer iniciar mi router cisco de la nada me sale el error:

*** Instruction Access Exception ***

PC = 0x2d00, Vector = 0x400, SP = 0x80007574

Esa es la captura de pantalla, nose a que se refiere una ayuda por favor...

Etiquetas (1)
1 SOLUCIÓN ACEPTADA

Soluciones aceptadas
Cisco Employee

Hola:

Hola:

   Ese tipo de mensaje por lo regular indica un problema de acceso a memoria. Puede ser causado por un evento transitorio que se arregla poco después. En tu caso, al ser un error continuo, sugiere que esa región de memoria tiene un problema permanente de hardware y sería necesario reemplazarlo.

Saludos.

6 RESPUESTAS
Cisco Employee

Hola:

Hola:

   Ese tipo de mensaje por lo regular indica un problema de acceso a memoria. Puede ser causado por un evento transitorio que se arregla poco después. En tu caso, al ser un error continuo, sugiere que esa región de memoria tiene un problema permanente de hardware y sería necesario reemplazarlo.

Saludos.

New Member

Ricardo:

Ricardo:

Muchas gracias por la respuesta y efectivamente comentarte que la memoria flash dejo de funcionar.

Saludos

New Member

Re: Error al iniciar router cisco 1841

Buenos dias 

Tengo un problema con router cisco 1841, al iniciar no me muestra la carga del sistema sale solo el cursor como si estuviera cargando y en un momento se detiene y no deja hacer nada ya le quite la memoria y tampoco.

Agradezco de antemano sus respuestas.

Re: Error al iniciar router cisco 1841

Hola Jean Carlo,

Ya reiniciaste quitar la compact flash y reiniciarlo? Tambien verifica cambiando el cable de consola o si esta bien conectado. Puede ser tambien el tipo de adaptador (si estas usando USB-DB9), para descartar se puede probar en otro equipo.

 

Saludos 

New Member

Re: Error al iniciar router cisco 1841

Ya lo habia hecho y no me funciona

Esto es lo que me sale 

IMG-20170907-WA0001.jpeg

Re: Error al iniciar router cisco 1841

Eso puede ser porque hay un baud rate diferente. The default is 9600

Puedes probar cada uno de los siguientes, si estas utilizando putty puedes ir cambiandolo en el text box que dice speed.

 

TimeBaud Rate
3333µs (3.3ms)300
833µs1200
416µs2400
208µs4800
104µs9600
69µs14400
52µs19200
34µs28800
26µs38400
17.3µs57600
8µs115200
4.34µs230400
126
Visitas
0
ÚTIL
6
Respuestas