cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Avisos
¡Bienvenido a la nueva Comunidad de Soporte de Cisco! Nos encantaría conocer su opinión
New Member

Es posible utilizar Por'Channel para puertos de Fibra??

he configurado por channel en puertos de fibra entre CISCO 6059 y un 3560 y no funciona.

1 RESPUESTA
New Member

Es posible utilizar Por'Channel para puertos de Fibra??

Buenas tardes si es posible, asegurate de que los puertos tengan las mismas propieades de configuracion.

http://www.cisco.com/en/US/customer/tech/tk389/tk213/technologies_configuration_example09186a0080094958.shtml

6500 Configuration

interface GigabitEthernet0/25

switchport

switchport trunk encapsulation dot1q

switchport mode trunk

channel-group 10 mode on (Or desirable)

shut

!

interface GigabitEthernet0/26

switchport

switchport trunk encapsulation dot1q

switchport mode trunk

channel-group 10 mode on (Or desirable)

shut

interface Port-channel10

switchport

switchport trunk encapsulation dot1q

switchport mode trunk

no shut

-------------------------------------------------------------

On the 3750

interface GigabitEthernet1/0/40

description Connected to 6500

switchport trunk encapsulation dot1q

switchport mode trunk

channel-group 15 mode (Or desirable)

shut

!

interface GigabitEthernet1/0/41

description Connected to 6500

switchport trunk encapsulation dot1q

switchport mode trunk

channel-group 15 mode (Or desirable)

shut

!

interface Port-channel15

switchport trunk encapsulation dot1q

switchport mode trunk

no shut

122
Visitas
0
ÚTIL
1
Respuestas