cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Avisos
¡Bienvenido a la nueva Comunidad de Soporte de Cisco! Nos encantaría conocer su opinión
New Member

Problemas al levantar una interfaz de un Switch

Buenas tardes a todos.

Tengo un Switch 2960 de 48 puertos, al comprobar si todos los puertos funcionan me di cuenta que el puerto fastEthernet 0/1 no se encuentra habilitado, sin embargo, tiene una conexión a un PC y el switch no muestra que tenga problemas físicos.

Intente bajar la interfaz (shutdown) y levantarla nuevamente (no shutdown), pero no dio resultado y  los indicadores led se encuentran apagados.

Cual es el error en el Puerto?

Agradezco su colaboración

4 RESPUESTAS
New Member

Hola,

Hola,

Podrías postear el show run de la interface?, también revisar y compartir los logs references a esta interface?

Saludos

New Member

No estará en errdisable?

No estará en errdisable?

que muestra este comando?

show interfaces Fastethernet x/x status 

Hola Lo primero que deberias

Hola Lo primero que deberias hacer es verificar el medio, con esto digo Patch Cord, RJ-45, etc. Si todo esto esta bien intenta conectar la PC en otro puerto a fin de validar que no hay problemas con la tarjeta de red de esta PC. Si la conexion es exitosa verifica que la interfaz no este en errordisable.

Verifica la configuracion del speed y el duplex con la ayuda del comando  show interface Fa0/1.

SI ves que alli esta el probelma corrige esto y obtendras conexion.

Espero te ayude

Cordial Saludo

Lp

 

New Member

Pamela:

Pamela:

Si aún tienes problemas con el puerto mi recomendación es la siguiente:

Upgrade de IOS, si tu modelo es WS-C2960-24TC-L te comparto la versión para que se la puedas cargar.

Saludos,

298
Visitas
0
ÚTIL
4
Respuestas
CrearPor favor para crear contenido