cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Avisos
¡Bienvenido a la nueva Comunidad de Soporte de Cisco! Nos encantaría conocer su opinión
New Member

Problemas para acceder vía HTTP a Switch SF300-24 Small Business

Hola, tengo un switch Small Business SF300-24 que no hay forma de poder ingresar a el mediante http. He presionado el boton reset por más de 10 segundo pero no hace absolutamente nada. Actualmente el led System esta en constante parpadeo de color verde. No se me ocurre que podría haber pasado con el equipo. No hay acceso de ninguna manera. Cualquier ayuda será bienvenida.

5 RESPUESTAS
Silver

Hola buenos días!

Hola buenos días!

¿Por casualidad has intentado entrar por consola y te lo permite? si no es así te recomiendo que entres por la consola y le incluyas este comando ya que es probable que se haya deshabilitado el ingreso http:

config t

ip http server

---No olvides calificar las respuestas útiles---

Saludos,

New Member

Hola Diana, gracias por tu

Hola Diana, gracias por tu respuesta.Voy a hacer las pruebas ahora y te comento como me va con el equipo.

New Member

Acabo de realizar las pruebas

Acabo de realizar las pruebas y no me arroja nada. Lo más probable que el upgrade que aplicaron dejo inservible el equipo. No se que más podre hacer para poder recuperar el switch.

Silver

¿Como que no te arroja nada?

¿Como que no te arroja nada? ¿con qué cable esta intentando ingresar? incluso aunque el equipo este dañado la consola debe mostrate salidas. ¿El servicio de ssh estaba arriba? ¿has intentados ingresar por ssh? por que de esa forma también podrías administrarlo.

La otra opción que tienes es devolverle el Factory Default, pero vas a perder toda la configuración, espero que la tengas respaldada. Los pasos a seguir para volver los valores de fábrica podrás encontrarlos en la siguiente guía (en el item 5): http://www.cisco.com/c/dam/en/us/td/docs/switches/lan/csbms/sf30x_sg30x/quick_start/78-19252-01.pdf

---No olvides calificar y/o marcar las respuestas útiles---

Saludos,

New Member

No vuelve a los valores de

No vuelve a los valores de fábrica aunque presione el boton reset, me parece que lo doy por perdido el equipo.

55
Visitas
0
ÚTIL
5
Respuestas
CrearPor favor para crear contenido