Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

Cisco Secure for UNIX

Can Cisco Secure for UNIX ver 2.3(6) be used for LEAP, or does only the NT/2000 versions support this?

2 REPLIES
Community Member

Re: Cisco Secure for UNIX

LEAP is new to ACS NT 3.0. Usually I see new major features ported to Unix version shortly after.

Community Member

Re: Cisco Secure for UNIX

Hi Lisa,

Thanks for your reply, I'll keep my eyes open!

211
Views
0
Helpful
2
Replies
CreatePlease to create content