Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

Downgrading WLSE

If I bought the current WLSE product (CWWLSE-1133-K9), this comes with software 2.13. Would it be possible to downgrade the software to 2.7.1, which is what I have tested and certified?

1 REPLY
Blue

Re: Downgrading WLSE

Downgrade can only be done using the Recovery CD for 2.7. But going from 2.13->2.7, you will loose lot of features/functionality/bug fixes which are available in 2.13

165
Views
0
Helpful
1
Replies
CreatePlease to create content