Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Community Member

Lobbyadmin Account NOT Working

Simple Question:

 

I have a 2504 WLC.

 

I configure 3 user accounts, an Admin with read/wirte, an Admin with read-only and a Lobbyadmin.

I can log in with the admin & read-only admin, but I'm unable to log in with the Lobbyadmin,

I have tried it using Firefox & IE.   I have tried using code 8.0 & 7.6 & 7.2

 

What am I missing here ?????

8 REPLIES
Cisco Employee

Are you getting any error

Are you getting any error like

"The connection was reset"

 


 

Community Member

No, the normal "Connection

No, the normal "Connection has timed out"

 

 

Bronze

could you try configuring the

could you try configuring the Lobby Ambassador Account using CLI, and check if that helps.

http://www.cisco.com/en/US/docs/wireless/controller/7.0MR1/configuration/guide/cg_user_accts.html#wp1048492

Also, try to clear your browser's cache.

Hope that helps.

Community Member

I have tried creating the

I have tried creating the account via the CLI, no luck

yes, I have cleared the cache.  I have tried it using a different machine as well, still no luck

are you using any AAA server?

are you using any AAA server?

Community Member

No I am using the Local

No I am using the Local Account on the box.

 

Community Member

It seems it is a bug on the

It seems it is a bug on the latest firmware.

 

https://tools.cisco.com/bugsearch/bug/CSCuq61753/?reffering_site=dumpcr

 

CSCuq61753 

Bronze

The bug has been fixed.

The bug has been fixed.

122
Views
0
Helpful
8
Replies
CreatePlease to create content