Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

MSE unreachable

Hi,

Maybe someone could help us!

We are currently facing a bug with the MSE. Let me explain what's happening.

We are using Prime Infrastructure 1.2 and the MSE is using the version 7.3.101.0.

Monday, everything worked fine. We are using the MSE with Aeroscout Engine for localization.

Tuesday, we were going to configure maps on Aeroscout System Manager. We could'nt connect to the System Manager. So we checked Prime Infrastructure. MSE was down, but still answered to the ping or ssh connexion. So we tried many things to try to reestablish the connection between MSE and Prime Infrastrucutre.
Nothing happened so we decided to delete the MSE from Prime Infrastrucutre. But now, we can no longer add it on Prime. When we try, Prime displays this error : "No response from Server. It may be unreachable, or server is down or   HTTPS connection to server failed."

We also tried to re-install MSE, with data migration and without. But still the same error.

Moreover, when we try the command "getserverinfo" on the MSE, it displays :

"Starting MSE Plateform. Waiting to check the status. Failed to get the status".

Same issue for the command "service msed status".

Have you any idea about this problem ? This would help us so much smiley

Thanks.

Best regards.

1 REPLY

please read thishttps:/

please read this

https://supportforums.cisco.com/document/142886/mobility-services-engine-mse-platform-status-check-not-working

397
Views
0
Helpful
1
Replies
CreatePlease to create content