Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

VPN Passthrough

Hi Everyone,

The VPN passthrough option is not available under security in the Layer 3 tab. The only option is None and Web Policy. The controller in question is 7500 Flexconnect controller and it is running version 7.5.102.0. From my research I have found that VPN passthrough option should be there for this model. It's missing in the GUI and from the CLI. Does anyone know if this is a bug?

2 REPLIES
VIP Purple

Hi,It may be a bug but cisco

Hi,

It may be a bug but cisco deffered 7.5.102.0 version.

so it is better to go with 7.4.121.0 or 7.6.120.0/7.6.130.0 or 8.0.

 

Regards

Dont forget to rate ehlpful posts

Bronze

Hi,please try in any other

Hi,

please try in any other latest code.

24
Views
0
Helpful
2
Replies
CreatePlease to create content