Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

WCS 5.2.130 and Vmware

I was running our 5.1 WCS in ESX 3.5 for sometime without issue. I upgraded WCS to 5.2.130 and now the WCS service are stopping. It works for a bit and then the services stop. ESX is running on a Dell 2950 with 32gig ram. I have 200meg of disk space granted to WCS along with 2gig of RAM.

Can you downgrade to 5.1 or do you need to do a fresh install and loose all your data such as maps.

Craig

138
Views
0
Helpful
0
Replies