Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

what need I do before I install required patch?

After I installed CD_one_2_Edition,there is a warning said:''This system does not have patch 105529-07 installed.This patch is required for running Sybase on Solaris 2.6."

I want to know before I installed this patch,what need I do with the CiscoWorks2000 software,and after installed this patch,what need I do to restart the CiscoWorks2000 software.Thanks very much!

1 REPLY
Blue

Re: what need I do before I install required patch?

Upgrade to CD-One 4th Edition bundle, it has several major bug fixes and new device support. As for the above message about the Solaris patch, if this is a warning message, then you can ignore it.

187
Views
0
Helpful
1
Replies