Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

WLC 4402 and LMS 2.6

We have LMS 2.6 and I would like to see my WLC 4402 and the lightweight AP's it manages. How can I do this? I added the WLC as a seed device and have the correct SNMP string but it still doesn't show it in LMS.

1 REPLY
Silver

Re: WLC 4402 and LMS 2.6

WLC 4404 is not supported in the LMS 2.6 Refer to URL for list of supported devices

http://www.cisco.com/en/US/products/sw/cscowork/ps563/products_device_support_table09186a008073ec80.html

141
Views
4
Helpful
1
Replies
CreatePlease to create content