Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

WLSE 2.5 and AP350 IOS

Hi all,

I have upgraded some of our AP350 to the IOS Image 12.2(13)JA1 with the Cisco Conversion Tool.

Now I would like to change the configs via WLSE 2.5, which tells me that it doesn't support this image.

Has anybody the same problem or maybe a solution?

Thanx very much for your help!

3 REPLIES
New Member

Re: WLSE 2.5 and AP350 IOS

Watch your upgraded 350s...there has been many instances where the new IOS image has made the 350s unstable

Blue

Re: WLSE 2.5 and AP350 IOS

You can use 12.2(13)JA1 with WLSE 2.5, though it is not officially supported, but you can still use it. Just ignore the warnings etc.

New Member

Re: WLSE 2.5 and AP350 IOS

How do you ignore the warings etc and continue the upgrade ? I have clciked [Yes] on the 'Save Confiramtion' windows and I get a Job 'failed'.

How should I apply the 12.2(13)JA1 to Ap350s ?

142
Views
0
Helpful
3
Replies