Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

WLSE cannot connect to WDS-AP after AP IOS upgrade

Hi,

I have 4 WDS-APs that were working fine with my WLSE. I use local radius on the APs for WLSE authentication. I just upgraded all 4 APs to 12.3(4)JA1 and now the WLSE cannot connect to them. I'm running wlse2.11FCS......any suggestions?

...thanks in advance......Jamie

1 REPLY
New Member

Re: WLSE cannot connect to WDS-AP after AP IOS upgrade

Hi,

It's fixed now.....turns out that this is a bug in 12.3(4)JA1. The work-around is to (on the wds-ap) manually enter the IP address of the WLSE and the MAC of the wds-aps default-gateway using the 'arp' command.

...thx.......J

133
Views
0
Helpful
1
Replies
CreatePlease to create content