Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 

IPS 4240

In IPS 4240 automatica update is not working and in IPS monitor page it give me a 3 critical error.

Sensor health = critical

Global health = critical

Global correlation = critical.

The running ips singature is= IPS-sig-S596-req-E4.pkg

Cisco Intrusion Prevention System, Version 7.0(2)E4

Please can you share your idea with me.

649
Views
0
Helpful
0
Comments