Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 

The ERROR: Command requires failover license error message is displayed after the PIX 500 Series Firewall is upgraded to software version 7.x

Core issue

This problem occurs due to the presence of Cisco bug ID CSCsc23718.

The ERROR: Command requires failover license error message displays after an upgrade a PIX with a Restricted Feature License to 7.0.

The error is simply cosmetic and does not affect the operation of the device.

Resolution

In order to resolve this issue, download and upgrade the  PIX software version to  7.0(3.4) or a later version.

1970
Views
0
Helpful
0
Comments