Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

Cisco Security Manager 4.2 over Vmware 5.0

Hi team from the community,  I want to install the Cisco Security Manager 4.2 over Vmware 5.0, I Looked in the installation guide but  It only supports VMWARE 4.1.

Regards

Jose

1 REPLY
Cisco Employee

Cisco Security Manager 4.2 over Vmware 5.0

You are correct, it is only supported on VM 4.1, reason being it has not been QA tested on VM 5.0, hence it is not supported.

659
Views
0
Helpful
1
Replies
CreatePlease to create content