Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

cisco VMS problem

I have installed the cisco VMS 3.1 Enterprise edition but after installation. I am not able to open it in web page. I have checked all the services and it was running fine. But after the new installation, it is not opening in internet explorer. I have try with hostname adn IP address it is showing me following error

Internal Server Error

The server encountered an internal error or misconfiguration and was unable to complete your request.

Please contact the server administrator, admin@domain.com and inform them of the time the error occurred, and anything you might have done that may have caused the error.

More information about this error may be available in the server error log.

Additionally, a 403 Forbidden error was encountered while trying to use an ErrorDocument to handle the request.

2 REPLIES
Anonymous
N/A

Re: cisco VMS problem

Have you changed the hostname recently. Check the information at http://www.cisco.com/en/US/docs/net_mgmt/ciscoworks_common_services_software/3.0/user/guide/diagnos.html#wp1078582 for more information.

New Member

Re: cisco VMS problem

Thanks for the reply, the problem automatically fixed. I simply restart it and it starts working. I didnt change anything. Since from the time of installation till now.

109
Views
0
Helpful
2
Replies