Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

Cisco Works 2.6 LMS Unrestricted Hardware Requirement

Why does this version requires Dual Processor for windows???

2 REPLIES
Silver

Re: Cisco Works 2.6 LMS Unrestricted Hardware Requirement

Solaris:

Sun UltraSPARC IIIi or Sun UltraSPARC IIICu for CiscoWorks LMS 2.6 Enterprise

Dual Sun UltraSPARC IIIi or dual Sun UltraSPARC IIICu for CiscoWorks LMS 2.6 Large Enterprise

Windows:

2.8 GHz Intel Pentium IV or 2.8 GHz Intel Xeon processor for CiscoWorks LMS 2.6 Enterprise

Dual 2.8 GHz Intel Pentium IV or dual 2.8 GHz Intel Xeon processor for CiscoWorks LMS 2.6 Large Enterprise

Note: NTFS file system required

Community Member

Re: Cisco Works 2.6 LMS Unrestricted Hardware Requirement

I already know the hardware requirements, what I ask is why is it necessary a dual processor for the enterprise version and if it could work all rigth with a single processor?

153
Views
5
Helpful
2
Replies
CreatePlease to create content