Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

CWLMS-1.2-SR-K9

Hello,

Iam preparing to install CWLMS-1.2, according to the

CDOne5thEdWinInstallandSetup.pdf on the CD i should use Win2000Server with Sp2. I would like to install the Package on Win2000Server with Sp3, do some body know any problems with the Installation on Win2000Server with Sp3.

Thanks

Ali

1 REPLY
Blue

Re: CWLMS-1.2-SR-K9

The latest CW2K bundle (CS 2.2) supports Windows SP3. But should be OK with this version.

171
Views
0
Helpful
1
Replies
CreatePlease to create content