Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

LMS 2.6 Problem

I have installed the LMS bundle 2.6. LMS bundle also installed the

lms 2.6

cisco view Version & Patch Level:

6.1.2

RME Version & Patch Level:

4.0.3

Now i m not able to see cisco router 3825 and 2800 series routers in cisco view. I have installed the lastest packages of cisco view for 38xx and 28xx in LMS, but still getting the error that you dont have particular packages installed.

Also again and again i m getting error DCA server is not running.

I have registered version fo LMS and in licence version it is showing right information.

Even Internet is not working on that machine, that is y i m not able to live update the packages getting proxy error though there is no proxy on the network.

Kindly help me how to solve package problem and how to fix up the live update proxy error.

1 REPLY
New Member

Re: LMS 2.6 Problem

i am having the same problem as yours. but all my processes are running. Any update on your issue? Have you solved the problem?

148
Views
0
Helpful
1
Replies
CreatePlease to create content