Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

Netflow Supported versions

Is Netflow supported on the Cisco 2960's and 3760's? If so, what IOS version do I require.

Thanks in advance,

Kevin

1 REPLY
Cisco Employee

Re: Netflow Supported versions

Netflow is supported in all later IOS versions. 12.4 (introduced in 12.3) and later have it.

I hope it answers the question.

PK

601
Views
0
Helpful
1
Replies
CreatePlease to create content