Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Resource Manager Essentials (RME) 4.0 Issues?

We are upgrading our CiscoWorks VMS from v2.2 to v2.3 and also considering upgrading RME to version 4.0 or just patching RME3.5 to the latest patch(13).

I don't see any related postings but has anyone had any issues/bugs with RME 4.0 yet?

Thanks in advance!

3 REPLIES
Red

Re: Resource Manager Essentials (RME) 4.0 Issues?

RME 4.0 is not compatible with VMS 2.3

RME 4.0 is part of LMS 2.5, which is based on Common Services 3.0

VMS 2.3 is based on Common Services 2.2, and only one version of Common Services can be running on a server

New Member

Re: Resource Manager Essentials (RME) 4.0 Issues?

Thanks for straightening me out!

Red

Re: Resource Manager Essentials (RME) 4.0 Issues?

One more thing I forgot to mention.

After installing VMS 2.3, you will need to install fcs-rme3-5-vms2-3-update

It is available at the following location:

http://www.cisco.com/cgi-bin/tablebuild.pl/vms-3des

166
Views
0
Helpful
3
Replies
CreatePlease login to create content