Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

RME 3.5 Solaris DIServer failed to run

I read the CSCea85674 bug where it say the pacth solaris 108434-11 may to affect RME DIServer, but I put othe parch 108434-12 and the DIServer no working.

regards

Guillermo

1 REPLY
Bronze

Re: RME 3.5 Solaris DIServer failed to run

To the best of my knowledge, This bug can be fixed by upgrading Solaris patches to 108434-12 or later for Solaris 8, or 106327-19 or later for Solaris 7.

If upgrading the patch is not possible, then back out 108434-11 (Solaris 8) or 106327-18 (Solaris 7). Earlier versions of 108434 down to -06 as well as earlier versions of 106327 down to -12 are known to work.

108
Views
0
Helpful
1
Replies
CreatePlease to create content