Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

UCP for ACS 5.5 troubleshooting ?

Can anyone specify what the pre-requisites are for enabling the UCP for ACS 5.5 ?  Do you have to add the UCP files and the python scripts as well ?

47
Views
0
Helpful
0
Replies
CreatePlease to create content