cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Avisos
¡Bienvenido a la nueva Comunidad de Soporte de Cisco! Nos encantaría conocer su opinión
New Member

ASA 5510 acl rutear un sitio interno

No se si este es el buen lugar para postear mi duda, pero en todo caso, muchas gracias por su ayuda.

Tengo un ASA 5510, version 8.0(4) con las siguientes interfases

interface Ethernet0/0

nameif OUTSIDE

security-level 0

ip address x.x.x.x 255.255.255.0

ospf cost 10

!

interface Ethernet0/1

nameif INSIDE_P

security-level 100

no ip address

!

interface Ethernet0/1.30

vlan 30

nameif INSIDE

security-level 100

ip address 10.140.164.4 255.255.255.128

!

interface Ethernet0/1.242

vlan 242

nameif INSIDE_V242_Invite

security-level 1

ip address 10.242.0.1 255.255.0.0

!

interface Ethernet0/2

nameif DMZ

security-level 50

ip address 10.10.10.1 255.255.255.0

ospf cost 10

!

Tengo alojados mis sitios web en la DMZ y mis usuarios de la interfase Ethernet0/1.30 utilizan un DNS interno, capaz de resolver la direccion.

La interfase Ethernet0/1.242, una red para invitados, utilizan como DNS los de mi ISP, que al encontrarse al exterior de mi red, no es capaz de redigir a los usurios hacia mi dmz. Que reglas deberia agregar, si es posible, para poder rutear estas computadoras para acceder a mis sitios, sin utilzar el dns que se encuentra en mi zona INSIDE?

Gracias

Etiquetas (7)
433
Visitas
0
ÚTIL
0
Respuestas