cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Avisos
¡Bienvenido a la nueva Comunidad de Soporte de Cisco! Nos encantaría conocer su opinión
New Member

Firewall ISA550 le falta algo por configurar..

Buenas,

Ayer instalé un firewall cisco ISA550 en una red y me temo que me he dejado algo por configurar, ya que cuadno intento actualizar el antivirus, me dice lo siguiente: "Anti-virus failed to get signature information. Please check Cisco.com and try again". Que tengo que comprobar?

Despues de eso, miro si las credenciales están bien puestas, en Decive management -> Cisco services & support -> Cisco.com account y ahí pongo mi cuneta y me da el siguiente error "Check the WAN connection and try again". Lo cual me da a entender que tengo algo mal configurado, no ? El caso es que internet tengo, pero quizá haya algo en el firewall que me lo bloquee.

En la red, lo que hay es un router, conectado al firewall, y del firewall se conecta un switch. Antes de que pusiera el firewall, pues del router salia directamente el cable ethernet para el switch. Pero ahora entiendo que ese cable debería ir al firewall, no? Y del firewall entonces como debería ir la conexión al switch ? Por un puerto lan?

Quizá mi error esté en el cableado. Como ayer segun pusiera los cables bloqueaba internet al switch, ahora mismo están puestos de la manera que el firewall está en medio pero internet me temo que va directo al switch. De otra manera, el firewall bloquea internet y debe ser por algo que no tengo bien configurado.

Si alguien pudiera darme una idea mas clara de cual podría ser mi error, o si necesitais mas información que no haya proporcionado para que me podais ayudar.. gracias!!

2 RESPUESTAS
New Member

Hola inavas, bueno na hace

Hola inavas, bueno na hace poco me recomendaron este firewall y lo he estado mirando manuales ya lo tengo en mis manos pero no me logra conectar para activar la licencia. Algo asi como tu problema que no conecta a la wan. Atento atus comentarios gracias
New Member

Buenas josepulgarin, De esto

Buenas josepulgarin,

 

De esto hace un año ya, pero recuerdo que el problema que tenia mi firewall era el firmware que venía de fabrica... se ve que no era yo la única, y esa versión del firmware venía con problemas y salían errores raros a causa de ello.

Te recomiendo que hagas un downgrade a la primera versión, y desde ahí actualices hasta alguna estable actual. Sino tambien puedes llamar al soporte de Cisco que muy amablemente me ayudaron a mi tambien a hacer este proceso de actualización a una versión estable del firmware, y con eso se arreglaron todos los errores de configuración.

 

Un saludo!

482
Visitas
0
ÚTIL
2
Respuestas