Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Have a problem Teleworker configuration

Hi

I have a problem about Teleworker configuration. After I installed ISA570w at the main office, I also installed ISA570w at factory.

The configuration seem correct. ISA at factory can make VPN tunnel with ISA at the main offce.

I try to test from factory side by ping to server at the main office but ping fail

I'm not sure that I have to allow ACL in LAN-VPN side and VPN-LAN side or not?

1 ACCEPTED SOLUTION

Accepted Solutions
New Member

Have a problem Teleworker configuration

Hi Ronald, thank you for using our forum, my name is Luis I am part of the Small business Support community. You could try to configure an ACL allowing your remote WAN (Factory) access to your LAN (Server), this configuration should be set in your office device.

Let me know if this works for you,

I hope you find this answer useful

Greetings,

Luis Arias.

Cisco Network Support Engineer.

1 REPLY
New Member

Have a problem Teleworker configuration

Hi Ronald, thank you for using our forum, my name is Luis I am part of the Small business Support community. You could try to configure an ACL allowing your remote WAN (Factory) access to your LAN (Server), this configuration should be set in your office device.

Let me know if this works for you,

I hope you find this answer useful

Greetings,

Luis Arias.

Cisco Network Support Engineer.

637
Views
0
Helpful
1
Replies
CreatePlease login to create content