Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

VIPRE Enterprise Agent V4.0 support

The  Cisco AnyConnect VPN server does not support Antivirus software "VIPRE  Enterprise Agent V4.0.3248" but it does version V3.0.

Can  you tell me if the support for V4.0 will be available any time  soon?

1 REPLY
Silver

Re: VIPRE Enterprise Agent V4.0 support

Hi VMI-Americas,

Thank you for your question.  This community is for Cisco Small Business products and your question is in reference to a Cisco Elite/Classic product.  Please post your question in the Cisco NetPro forums located here: https://supportforums.cisco.com/community/netpro?view=overview This forum has subject matter experts on Cisco Elite/Classic products that may be able to answer your question.


Regards,

Cindy Toy

Cisco Small Business Support

Community Manager

Regards, Cindy If my response answered your question, please mark the response as answered. Thank you!
789
Views
0
Helpful
1
Replies
CreatePlease to create content