Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

WAP4410N SNMP issue

Hi,

We have 2 updated WAP4410N and for both I have problem with SNMP. I have 2 monitoring tools in different location trying to get info out of it (PRTG and Cacti). It works for 15minutes, graphing the bandwidth of the interface and then it stopped. I have to disable and enable again to make it work 15 more minutes...

What do you think ?

Thanks

JB

  • Small Business Wireless
2 REPLIES
Bronze

WAP4410N SNMP issue

Dear JB,

Thank you for reaching the Small Business Support Community.

If it works for 15 minutes, exact 15 minutes, I attempt to think this may be some sort of time out setting on the monitoring tools and most likely on the layer 3 gateway device allowing UDP 161 traffic for that fixed period of time, like a dynamic ACL firewall setting.  I suggest you to check that out and just to make sure the problem is not the WAP4410 I suggest you to run the latest firmware release version 2.0.6.1;

http://software.cisco.com/download/release.html?mdfid=282414137&release=2.0.3.3&softwareid=282463166

Please do not hesitate to reach me back if there is any further assistance I may help you with.

Kind regards,

Jeffrey Rodriguez S. .:|:.:|:.
Cisco Customer Support Engineer

*Please rate the Post so other will know when an answer has been found.

Jeffrey Rodriguez S. .:|:.:|:. Cisco Customer Support Engineer *Please rate the Post so other will know when an answer has been found.
Bronze

WAP4410N SNMP issue

Hello billetj01,

What firmware are you running? We have  had similar problems with old firmware. I guess upgrading firmware will solve the issue (the new one is 2.0.6.1). Let me know if it didn't work.

Thanks

Vijay

705
Views
0
Helpful
2
Replies