cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Avisos
¡Bienvenido a la nueva Comunidad de Soporte de Cisco! Nos encantaría conocer su opinión
New Member

apoyo para el upgrade de 2.3 a 2.5 ya que la GUI no es accesible a través de ningún browser nuevo

Hola buen día,

Tengo problemas con la versión 2.3 porque no abre en navegadores recientes. Me recomendaron hacer upgrade a la versión 2.5.  ¿Me podrían apoyar por favor indicándome cual es el procedimiento para hacer el upgrade?

De antemano gracias.

1 RESPUESTA
Cisco Employee

Buen dia Horacio,

Buen dia Horacio,

Para actualizar tu colector, el metodo mas sencillo seria utilizar la opcion desde la linea de comando.

Como primer paso, ingresar por ssh con el usuario "admin".

Ejecutar los siguientes comandos:

conf server enable
check update
download
apply 

Otra opción, seria instalar una nueva máquina virtual.

Finalmente, tienes la opción de ignorar (temporalmente) la revisión que causa el error en el navegador:

Para firefox:

1) In FireFox, enter "about:config" in the URL field and press enter.
2) Accept the "This might void your warranty!" warning.
3) In the search field at the top, enter "security.ssl3.dhe_rsa_aes"
4) Double click each result (128 and 256) to toggle the Value to "false"

Saludos,

Cesar

68
Visitas
4
ÚTIL
1
Respuestas
CrearPor favor para crear contenido