Avisos
¡Bienvenido a la nueva Comunidad de Soporte de Cisco! Nos encantaría conocer su opinión
New Member

Dispositivos soportados en versión 2.7

Buen día,

Podría alguien decirme donde encontrar el listado de los dispositivos soportados por el colector de la versión 2.7? Solo he podido encontrar el de la versión 2.6.1.

Muchas gracias!!!

1 SOLUCIÓN ACEPTADA

Soluciones aceptadas
New Member

Muchas gracias Juan !!!!

Muchas gracias Juan !!!!

3 RESPUESTAS
Cisco Employee

Aqui el archivo: https:/

New Member

Muchas gracias por tu

Muchas gracias por tu respuesta.

Saludos!!!

New Member

Muchas gracias Juan !!!!

Muchas gracias Juan !!!!

70
Visitas
5
ÚTIL
3
Respuestas
CrearPor favor para crear contenido