cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Avisos
¡Bienvenido a la nueva Comunidad de Soporte de Cisco! Nos encantaría conocer su opinión
New Member

Ayuda!!Problemas con Router cisco wrv200

Hola, resulta que tengo problemas con 5 router wrv (firmware 1.0.39). El problema es que pierden conectivad constantemente, osea deja a los usuario sin red. El router tiene la siguiente configuracion:

- En la seccion WAN una ip_privada de mi red local.

- En la seccion LAN, desactivado el DHCP, porque las IP las otorga mi servidor de DHCP.

- Luego un solo SSid y nada mas.

- El cable que provee de internet al router esta conectado al puerto LAN y no al WAN, para que reparta dhcp mi servidor DHCP.

Cual puede ser el problema???

Les envio adjunto la topologia de mi red.

Saludos..

  • Soporte a empresas pequeñas
5 RESPUESTAS
Cisco Employee

Ayuda!!Problemas con Router cisco wrv200

Hola Gustavo

La red cableada tambien tiene problemas?  O solamente los usuarios inalámbricos?  Que canales están utilizando los routers para la red inalámbrica?  Tienes otros equipos operando en la misma frecuencia (2.4 GHZ) que te puedan estar causando interferencia?  Que esquema de seguridad estas manejando?

Saludos.

New Member

Ayuda!!Problemas con Router cisco wrv200

Hola Hector, Gracias por responder. El problema es solo en la usuarios inalambricos. El canal que estan usando los routers es el 11. Los routers estan distribuidos en distintos edificios y la seguridad es WPA2.

Te cuento mas o menos lo que estoy x probar:

- Realizar un reset to factory en todos los router. Xq cuando realice el cambio de firmware me falto hacer eso.

- Cambiar el canal de los router, dejando cada router en un canal distinto (ej: canal 1,6,11), con el fin de detectar en que canal me trabaja mejor.

- Por ultimo voy a ver si los telefonos inalambricos que se encuentran en algunas oficinas no interfieren con los routers.

Q otra prueba deberia realizar?

Saludos...

Cisco Employee

Ayuda!!Problemas con Router cisco wrv200

Hola Gustavo

Como comentas que todos los routers están en el mismo canal, lo mas probable es que se esten interfiriendo entre ellos mismos.  Tal como comentas, prueba cambiandolos a los canales 1, 6 y 11, que dentro del expectro de 2.4Ghz son los que no se interfieren entre sí (igualmente no se interfieren las parejas formadas por el 2 y 7, 3 y 8, 4 y 9 ó 5 y 10, pero solo te dejan opción a implementar con 2 canales).  Por lo que entiendo tienes 5 routers, los que estén mas lejanos entre sí pueden repetir el número de canal.  Tambien podrías probar con la opción de selección automática de canal, el router identifica de manera automática cual es el canal menos congestionado y configurarse a si mismo para utilizarlo.

Con respecto a los telefonos inalámbricos, al menos los que yo conozco tienen la opción de modificar el canal, lamentablemente no te indican en cual estan.  Me han tocado implementaciones en las cuales no hubo otra opción que cambiarlos por telefonos de 5GHz (imaginate, eran como 40 telefonos inalámbricos), para que pudiera funcionar eficientemente la red inalámbrica.

Saludos.

New Member

Ayuda!!Problemas con Router cisco wrv200

Probe cambiando el router al canal 6 y despues de unos dias volvi a perder conectividad con el router. Ahora lo cambie al canal 1 y llevo 5 dias de correcto funcionamiento. Voy a probar la opcion de usar el mejor canal en los otros routers para ver si se soluciona el problema.

Saludos..

New Member

Ayuda!!Problemas con Router cisco wrv200

Buenas tardes Gustavo,

Que bueno saber que la implementacion le esta funcionando mejor de momento, solamente recuerde tal y como lo dijo mi compañero usar diferentes canales si va a incluir mas Access Points, canales 1, 6 y 11 son la combinacion acostumbrada.

Gracias por su atencion y si necesita alguna otra ayuda no dude en contactarnos.

Ruben Martinez C.

1163
Visitas
0
ÚTIL
5
Respuestas
No se pudo mostrar este complemento.