cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Avisos
¡Bienvenido a la nueva Comunidad de Soporte de Cisco! Nos encantaría conocer su opinión
New Member

Desconexión enlace clear channel con cisco rv325

Hola a la comunidad  no soy experto en redes les pongo un poco de antecedente, tengo dos sitios  en ubicaciones distintas A(Toluca), B(Ciudad de México),  un enlace privado clear channel de 2Mb. en la punta A tengo  una LAN 192.1.30.0/24 GW 192.1.30.254, en la punta B LAN 192.1.29.254, GW 192.1.29.254, el enlace privado me proporciona en cada punta una ip 192.1.30.10 y  192.1.29.10, A y B respectivamente,  es un cable  RJ45 que lo meto a mi switch. En cada punta salen por su propia internet. Tenía un  router de marca 2Wire punta A y  un Draytek punta B configurados con un ruteo estático en cada punta como sigue:

Ruta estática punta A:  192.1.29.0/24  GW 192.1.30.10

Ruta estática punto B:  192.1.30.0/24  GW 192.1.29.10

En el enlace privado paso 4 canales de voz con codec G729, para comunicación entre las dos puntas, así también paso archivos y tengo una aplicación que correo bajo Terminal Server RDP y conexiones remotas de VNC server y viewer en cada punta para poder dar soporte a cada computadora. Todo funcionaba de maravilla, sólo que con el tiempo mi modem  2wire se me averió, por lo que me dí a la tarea de cotizar algo del mismo  nivel, opté por comprar un router Cisco RV325.

Al configurarlo  con los parámetros necesarios aparentemente todo bien, sólo que tengo un problema  de una punta a otra si quiero ver equipos a través de VNC, RDP u otros protocolos, se establece la comunicación pero me la corta por tiempos es decir puedo estar trabajando en RDP y me aparece un mensaje de que se desconecto  y está  reconectando, en VNC con cada comando o click que haga me desconecta,  al principio jala bien pero luego se desconecta con un click o con alguna instrucción que se le dé. Lo raro es que sólo pasa eso  con el CISCO, si pongo de nuevo el  2Wire no tiene desconexiones.

Me podrán ayudar a saber qué es lo que está sucediendo o dónde  moverle o configurarle, porque también quise poner reglas para poder bloquear facebook y youtube y no me deja, tampoco las palabras, no sé si sea mi router o alguna mala configuración porque pienso que va por la parte de seguridad.

Ayúndenme  qué puede ser lo que esté fallando porque cuando pongo mi modem telmex  si jala bien todo y cuando cambio el modem telmex por el router cisco RV325 comienza a  tener intermitencias en el servicio de mi enlace dedicado.

29
Visitas
0
ÚTIL
0
Respuestas