cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Avisos
¡Bienvenido a la nueva Comunidad de Soporte de Cisco! Nos encantaría conocer su opinión
New Member

Identificador de llamadas no funciona SPA400

Hola,

Al recibir llamadas desde mis lineas PSTN conectadas al SPA400, se visualiza "llamada anonima" en los telefonos SPA9xx,

tengo la configuracion del caller id como north america, bellcore 202.

Gracias,

Gerardo

3 RESPUESTAS
New Member

Re: Identificador de llamadas no funciona SPA400

Hola Gerardo,

tienes que poner la configuracion regional de tu pais para el SPA400. Aqui te adjunto un fichero con un listado de paises con su respectiva configuracion.

Igualmente asegurate que tienes activado el servicio, en el proveedor telefonico de la linea.

Saludos,

Alejandro.

New Member

Re: Identificador de llamadas no funciona SPA400

Hola Alejandro,

Gracias por tu pronta respuesta, el detalle es que asi lo tengo configurado en el SPA400, tengo activado el servicio

con la compania telefonica y sigue sin funcionar el identificador de llamadas.

Tengo una duda, en el SPA9000 se tendria que configurar algo??? ya que encontre en "regional" los campos

del caller id, pero el caller id method que esta es el North America, y el mas parecido que hay al que se configuro

en el SPA400 es el Etsi FSK, no se si tendria que configurarlo tambien.??

Saludos,

Gerardo

New Member

Re: Identificador de llamadas no funciona SPA400

Efectivamente dependiendo del proveedor tendras que jugar al igual con los valores en el SPA9000 para que este detecte el identificador.

Igualmente intenta modificar el valor 'Caller ID FSK Standard' a v.23.

Saludos,

959
Visitas
0
ÚTIL
3
Respuestas