Avisos
¡Bienvenido a la nueva Comunidad de Soporte de Cisco! Nos encantaría conocer su opinión
New Member

Problema con router RV082

Estimados,

  Tengo un RV082 conectado con dos enlaces de internet, el principal es un simétrico de 4Mb y el de respaldo un ADSL de 3Mb/512Kb, he probado configurar el router como balanceo de carga y como Smart Line Backup pero en ambos casos me da el mismo problema, en forma aleatoria y sin causa aparente (ya he probado ambos enlaces solos) se pierde la conexión a internet y solo se recupera reseteando el router, ¿alguien tiene alguna idea de que pueda ser? ¿algún Bug del Fimware tal vez? por ahora deshabilité el segundo enlace pero aún así se ha repetido el problema.

  Gracias de antemano por su ayuda,

Abraham

4 RESPUESTAS
New Member

Problema con router RV082

Hola Abraham,

Para los RV082 ya esta el firmware de la linea de 4.1.0.02-tm disponible para descargar.

Muchas funcionalidades trabajan con el ultimo firmware disponible.

http://www.cisco.com/cisco/software/release.html?mdfid=282414011&catid=268437899&softwareid=282465789&release=4.1.0.02-tm&relind=AVAILABLE&rellifecycle=&reltype=latest

Tambien es interesante ver que opcion tienes para la deteccion de el failover.

Como por ejemplo si tienes monitoreado el link al gateway o a un ip externo o asi...

Si puedes adjuntar un screenshot del DUAL WAN configuration en la parte del Network Service Detection por favor.

Saludos,

Alejandro.

New Member

Re: Problema con router RV082

Hola Alejandro,

Hace un par de días actualicé el Firmware al 4.1.0.02-tm, y dejé el router con una sola conexión a internet, funcionó bien durante aproximadamente 24hrs a pesar de que hice pruebas de ping a una página corporativa hosteada fuera de la empresa y tenía valores muy altos de retardo incluso algunos ping time out sin embargo no tuvimos cortes. Habilité nuevamente el balanceo de carga y funcionó durante unas 3 horas y luego el router se bloqueó de nuevo, lo volví a la configuración de Smart Line Backup pero con una sola conexión a internet y dejando deshabilitada la otra y nuevamente volvió a bloquearse unas 3 horas después, para todos los casos la conexión se restableció una vez reseteamos el router. Te anexo las pantallas solicitadas a ver si encuentras algún error en la configuración que pudiera estar causando el problema. Como podrás notar en el caso de la Wan1 deshabilité también el Network Detection con la intención de que no deshabilité el link en caso de falla pero anteriormente lo teníamos configurado como monitoreo del link al Gateway hasta ahora no lo hemos probado enviando un ping a una IP externa.

New Member

Re: Problema con router RV082

Hola de nuevo Alejandro,

  Habilté el Network Detection con monitoreo del Link al Gateway y funcionó un par de horas, recién se perdió la conexión a internet y el router se bloqueó, no podía accesar conectado localmente, lo reseteé y se restableció internet y pude accesar pero ahora cuando intento entrar al System Management para verificar la configuración me desconecta del router y necesito loguearme otra vez para accesar, a las otras opciones de configuración si me permite entrar pero no a System Management, sospecho que va a ser un problema del Harware más que del Software  porque aún cuando se corte uno o los dos links supongo que debería de poder conectarme localmente al router para ver los logs de alarmas antes de resetearlo.

Saludos,

Abraham

New Member

Re: Problema con router RV082

Buenas tardes Abraham,

Si es probable que sea un problema de Hardware como usted sugiere, sin embargo debemos encargarnos de descartar cualquier fallo por software antes de llegar a esta conclusion.

Lo primero que le recomiendo hacer seria hacer una actualizacion del software del router, aunque ya tenga la mas reciente, es importante recordar hacer un respaldo de la configuracion antes de proceder con la actualizacion para prevenir cualquier perdida importante de informacion.

Esperamos su respuesta para ver la evolucion del caso.

Muchas Gracias,

Ruben Martinez C.

3468
Visitas
0
ÚTIL
4
Respuestas
CrearPor favor para crear contenido