Avisos
¡Bienvenido a la nueva Comunidad de Soporte de Cisco! Nos encantaría conocer su opinión
New Member

PROBLEMA CON RV042

Buenas, tengo instalado 1 RV042 en cada extremo para hacer un  tunel VPN. ambos con IP Fija, el tunel está creado y la conexión  funciona perfectamente, al hacer ping infinito al otro extremo, no  pierde ni un solo paquete.

El caso es que en el mismo momento que  abro, tan solo, una conexión de escritorio remoto, empieza haber cortes y  pierde bastantes paquetes, por lo que es insufrible los cortes que hay.

Estan conectados a un simple modemrouter de los que da telefonica que SI permiten PASSTHOUGH, que puede estar ocurriendo?

¿Podría ser alguno de esos modemrouters que al darle más carga de la normal se bloquee y empiece hacer estas cosas raras?

Tengo el ultimo firmware en el router Linksys.

Un saludo y gracias.

Etiquetas (4)
1 RESPUESTA
New Member

Re: PROBLEMA CON RV042

Senor Cordero,

Para determinar el resultado de este problema que usted esta teniendo con el remote desk-top deberiamos ver cual es su ancho de banda (B.W.) disponible en su red.

A mi enternder, este router connecta los tunneles sin problemas, y me gustaria hacer unas cuantas pruebas mas para determinar la causa por las cuales este dispositivo esta fallando. no se en que pais esta usted esta hubicado, pero por favor llamenos al 1866-606-1866 y pida por un representante en espanol, especificamente por mi nombre es Jose Ruiz.

Muchas gracias y que tenga un buen dia...

1174
Visitas
0
ÚTIL
1
Respuestas
CrearPor favor para crear contenido