cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
Avisos
¡Bienvenido a la nueva Comunidad de Soporte de Cisco! Nos encantaría conocer su opinión
New Member

Rv 130 vpn router Problema con vpn al pasar de inernet pricipal a internet de backup

Estimados, tengo el siguiente problema

Actualmente cuento con 6 complejos en cada uno de ellos cuento con un router RV130

Paso a detallar,

complejo principal Ejido, desde ahi un tunel vpn ya creado a cada complejo

ComplejoEjido-------------ComplejoTorre

                      |------------ComplejoPuntaCarretas

                      |------------ComplejoLasPiedras

                      |-----------ComplejoColonia

                      |-----------OficinasEjidos

en cada uno de los complejos tengo internet por fibra optica, e ip publica fijas en estos casos los tuneles vpn funcionan correctamente,

Se compraron los router RV130 por la capacidad de aceptar un modem usb para tener una opcion de internet de backup, se conciguieron los modem compatibles, contratos con el proovedor de inetrnet para tener internet mobil con ip publicas,

se armaron las vpn usando clientes no ip para acutalizar las ip en caso de una caida de internet pricipal

El problema es el siguiente, en el complejo Las Piedras se configura la conexion mobil para tener acceso a ainternet en caso de caida de internet pricipal, se simula un corte de internet, el modem conecta y efectivamente navegamos sin problemas, PERO el tunel vpn anterirormente creado no funciona,

si se genera un nuevo tunel con la conexion a internet del modem mobil si se conecta pero en cuanto paso a internet pricipal ya no funciona

La prueba se realizo en un solo complejo pense que podria ser el router defectuoso, realiza la misma prueba en otro complejo obteniendo el mismo resultado,

el firmware de los router es el ultimo en la secion de descargas

desde ya agradezco su tiempo

36
Visitas
0
ÚTIL
0
Respuestas
CrearPlease login to create content