Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 

Endace Fusion Patch V 3.0 for FireSIGHT Management Center Version 5.4.x

The Endace Fusion Connector for Sourcefire Defense Center provides seamless access to 100% high fidelity packet history for rapid security response and remediation. This provides a seamless click-through between the security event and the packets on the EndaceProbe INR, drastically reducing time and operational overheads involved with accessing packet data and getting to the true root cause of the event. This patch is designed to work with Cisco FireSIGHT Management Center version 5.4.x and is not compatible with FireSIGHT 5.2 and 5.3.  Please use the older version 2.0 of the patch for those versions of FireSIGHT Management Center.

The patch is compatible with EndaceProbe versions 5.1.3, 5.2.0 and 6.0 - See more at: https://supportforums.cisco.com/document/12422191/endace-fusion-patch-firesight-management-center-defense-center#sthash.vPnsFadT.dpuf

 

Version history
Revision #:
1 of 1
Last update:
‎06-02-2015 11:21 AM
Updated by:
 
Labels (1)
Attachments