Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

About CVE-2014-0224 CVE-2014-3470

Hi all,

 

Now CSCup25163 (https://tools.cisco.com/bugsearch/bug/CSCup25163) are fixed in TC7.1.4 or TC6.3.2.

I'm not sure these vulnerabilities do not matter whether we use self signed certification.

Should we do factory reset like we did in Heartbleed after upgrading to TC7.1.4 or TC6.3.2 ?
 

 

Regards,

Kotaro

Everyone's tags (1)
87
Views
0
Helpful
0
Replies
CreatePlease login to create content