Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Adding Conductor to TMS

I am in the process of adding Conductor to TMS and have been scuccessful, HOWEVER, I continually get a No HTTPS response. I have checked, rechecked, and triple checked my settings. What am I missing?      

1 ACCEPTED SOLUTION

Accepted Solutions
Cisco Employee

Re: Adding Conductor to TMS

Hi,

Have you changed both the admin and root password on the Conductor so that they are no longer the default?

Aldo try enabling SNMP on the Conductor.

?Kjetil

Sent from Cisco Technical Support iPhone App

3 REPLIES
Cisco Employee

Re: Adding Conductor to TMS

Hi,

Have you changed both the admin and root password on the Conductor so that they are no longer the default?

Aldo try enabling SNMP on the Conductor.

?Kjetil

Sent from Cisco Technical Support iPhone App

New Member

Adding Conductor to TMS

Hi Kjetil,

Changing the admin and root password did it. Thank you very much!

VIP Purple

Adding Conductor to TMS

Changing the admin and root passwords are in the getting started guide, as well throw an alarm in the Condcutor web interface.  Without changing both of these passwords, functions of Conductor are disabled as noted in the getting started guide on page 9.

324
Views
0
Helpful
3
Replies
CreatePlease to create content