Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 

FindMe device disappears

I'm running VCS 7.0.3 and internittantly the users FindMe settings to forward to his Movi client will reset.  The user or our IT staff have to go back into the FindMe configuration and reset it to forward to the Movi device.  What could be causing this?

Everyone's tags (4)
1 ACCEPTED SOLUTION

Accepted Solutions
Cisco Employee

Re: FindMe device disappears

Hi Martin

Is there any pattern to when the findme setting dissappear?

I would toss a recommendation to migrate to the new provisionin model, the provisioning exxtension. Findme management has moved from the vcs to tms now and the new model is considered much more stable and scalable. The old model may be removed in one of our future major releases of TMS so it might be good to start looking at this. There will not be any further fixes to the old provisioning model if this identifies as a bug.

If you still want to troubleshoot it i would consider opening a tac case on this.

Sent from Cisco Technical Support iPhone App

2 REPLIES
Cisco Employee

Re: FindMe device disappears

Hi Martin

Is there any pattern to when the findme setting dissappear?

I would toss a recommendation to migrate to the new provisionin model, the provisioning exxtension. Findme management has moved from the vcs to tms now and the new model is considered much more stable and scalable. The old model may be removed in one of our future major releases of TMS so it might be good to start looking at this. There will not be any further fixes to the old provisioning model if this identifies as a bug.

If you still want to troubleshoot it i would consider opening a tac case on this.

Sent from Cisco Technical Support iPhone App

Re: FindMe device disappears

There really isn't any pattern I can discern.  I'll have to read up on the Provisioning Extension but I do currently use TMS to provision our Movi users.

.

325
Views
0
Helpful
2
Replies
CreatePlease to create content