Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

MX700 won't accept xCommand

I am working with a new MX700.  I have everything setup and I can send API commands through the codecs web interface with no issues.  The one that is not working is the command to turn on Intelligent Proximity: xConfiguration Experimental Byod Mode: On  

The one thing that is different that might be an issue is that we upgraded to 7.2.  But I haven't been able to verify that intelligent proximity won't be supported with 7.2.  There is no error message when you try and run it, the blue line goes full and just sits there.  Any help is appreciated.

 

Everyone's tags (3)
1 ACCEPTED SOLUTION

Accepted Solutions
VIP Purple

Have you tried going through

Have you tried going through the web interface here:  Configuration > System Configuration?  The experimental settings aren't visible, but you can search for "experimental" and they'll appear.

2 REPLIES
VIP Purple

Have you tried going through

Have you tried going through the web interface here:  Configuration > System Configuration?  The experimental settings aren't visible, but you can search for "experimental" and they'll appear.

New Member

That did the trick.  Thanks

That did the trick.  Thanks for the info.

90
Views
0
Helpful
2
Replies
CreatePlease login to create content