Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

Problem with Cisco TMSXE_3.1.3, rigth now is running in a W8 standard server

Hi 

I have a problem with my Cisco TMSXE_3.1.3, rigth now is running in a W8 standard server, I have installed the TMS 14.1 and Cisco documentation as the TMSXE 3.1.3 is compatible with the version of TMS. I'm installing on a server with Windows 8 server standard SP 2 and Microsoft Exchange 2007 

When installing, it installs without any error message, then the screen asking for permission to run the application (Imagen1.png) by continuing to open an MSDOS window and the error message (imagen2.png) then appears to to continue the error (Imagen3.png) the application is stopped 

I would appreciate your support as I tested with earlier versions of TMSXE as 3.1.2, 3.0.2 and 3.0.1 and the same messages appear. 

20
Views
0
Helpful
0
Replies
CreatePlease to create content